亿万先生论坛

 找回密码
 快速注册
QQ登录 只需一步,快速开始
搜索
下载方法|用单线程|避免多扣帖子规范|求助必读|发帖建议积分策略|勋章介绍|新人必读获取金币|推广论坛|出售帖子基本礼节|致会员信|版规总则
禁涉政治|反对低俗|举报专帖征集相片|留下足迹|推荐精华上传附件|制作分卷|使用网盘禁发qq群|恶意灌水|纯表情帖加入团队|监督机制|安全上网
楼主: zhulei7221
打印 上一主题 下一主题

[液晶检修] 煮熟的鸭子感觉要飞了

  [复制链接]
31#
 楼主| 发表于 2018-1-13 13:03:39 | 只看该作者
绝缘修行者 发表于 2018-1-13 12:42
不是你打胶的问题,应该还是老毛病,你没有找出来。

经常这样子打胶的,没有出现过什么问题。

排线拿下来两头挨个测量全都通,应该排除排线了吧
回复 支持 反对 使用道具 举报
32#
发表于 2018-1-13 13:04:49 | 只看该作者
zhulei7221 发表于 2018-1-13 12:24
屏线我拿下来,两头用万能表测试每根铜线头通的啊

查了下704硅橡胶,是一种粘接性好,高强度,无腐蚀的单组份室温硫化硅橡胶。其具有优良的电绝缘性能、密封性能。你涂上去时是否按你想象的流动,这无法说清楚。所以还是建议先换排线。这其中还不知排线座里是什么状况。  因为你处理后正常了,问题发生在涂胶后。当然不排除处理后偶然正常,先搞简单换排线,看情况再定处理方案。
回复 支持 反对 使用道具 举报
33#
发表于 2018-1-13 13:14:48 | 只看该作者
感觉还是老问题,只是有点和用户不好交代。  估计是边板和屏的热压线问题可能性大些。
回复 使用道具 举报
34#
发表于 2018-1-13 13:18:48 | 只看该作者
先把主板这头拔掉,再把逻辑板那头插好,用表把主板这头与逻辑板上的对应点测一下是否相通。以确定线与插头;插座是否正常。
回复 使用道具 举报
35#
 楼主| 发表于 2018-1-13 13:26:33 | 只看该作者
逻辑版上拔出来看插口里面很干净,排线量了又全部都通,真是无解,如果是逻辑版上的热压线问题应该有竖线才是啊,这个不太像啊!
回复 使用道具 举报
36#
发表于 2018-1-13 13:53:55 | 只看该作者
发财胶自己不能用
回复 使用道具 举报
37#
发表于 2018-1-13 14:10:31 | 只看该作者
看来楼主还是个死犟筋哦
回复 使用道具 举报
38#
发表于 2018-1-13 14:22:27 | 只看该作者
屏角都出现黑边和残影,典型的VGH电压有问题,查边条板个电压,
回复 使用道具 举报
39#
 楼主| 发表于 2018-1-13 14:26:18 | 只看该作者
马云家买个排线怎么也得后天才能到,这个真的是头都搞大啦
回复 使用道具 举报
40#
 楼主| 发表于 2018-1-13 14:33:54 | 只看该作者
ytl098 发表于 2018-1-13 14:22
屏角都出现黑边和残影,典型的VGH电压有问题,查边条板个电压,

典型的?四个角都是黑圆角,图像残影严重?
回复 支持 反对 使用道具 举报
您需要登录后才可以回帖 登录 | 快速注册
本版积分规则
手机版|APP|亿万先生技术论坛 ( 鄂ICP备 09003585号-1 )   GMT+8, 2018-1-22 06:14 , Processed in 0.181865 second(s), 11 queries , Gzip On, Memcache On.
Powered by Discuz! X3.2 © 2001-2013 Comsenz Inc.
CopyRight © 亿万先生论坛
电子邮箱:admin@jdwx.info | 联系 QQ:3081868839 | 官方网址:www.jdwx.info
Qiji. All Rights Reserved
服务条款 | 隐私声明
Wuhan Qiji Technology Co., Ltd.武汉奇迹科技有限公司版权所有
鄂ICP备09003585号-1鄂公网安备42010602000420号
快速回复 返回顶部 返回列表
亿万先生官网欢迎您