亿万先生论坛

 找回密码
 快速注册
QQ登录 只需一步,快速开始
搜索
下载方法|用单线程|避免多扣帖子规范|求助必读|发帖建议积分策略|勋章介绍|新人必读获取金币|推广论坛|出售帖子基本礼节|致会员信|版规总则
禁涉政治|反对低俗|举报专帖征集相片|留下足迹|推荐精华上传附件|制作分卷|使用网盘禁发qq群|恶意灌水|纯表情帖加入团队|监督机制|安全上网
楼主: 猎枪猎枪
打印 上一主题 下一主题

修了两年的电动车充电器到底还是没找到毛病在哪

  [复制链接]
41#
 楼主| 发表于 2016-12-4 16:30:13 | 只看该作者
yyh3232 发表于 2016-12-3 22:54
楼主真够有恒心的,期盼你修复的结帖。

毛病刚刚找到了,431旁边的一个501可调电位器坏了
回复 支持 反对 使用道具 举报
42#
 楼主| 发表于 2016-12-4 16:30:29 | 只看该作者
闪喜 发表于 2016-12-4 00:55
修好记得再来说一说啊

毛病刚刚找到了,431旁边的一个501可调电位器坏了
回复 支持 反对 使用道具 举报
43#
 楼主| 发表于 2016-12-4 16:32:58 | 只看该作者
sun10851 发表于 2016-12-4 16:24
300正常,输出电压跳动,3842的7脚供电电压8-12V左右跳动,8脚没有的电压不够5V,也是跳动的,150K启动电阻 ...

毛病刚刚找到了,431旁边的一个501可调电位器坏了,谢谢
回复 支持 反对 使用道具 举报
44#
发表于 2016-12-4 17:13:54 | 只看该作者
给那个零点几欧姆的电阻再并联一个同值的电阻试试?
回复 使用道具 举报
45#
发表于 2016-12-4 17:25:24 | 只看该作者
猎枪猎枪 发表于 2016-12-4 16:30
毛病刚刚找到了,431旁边的一个501可调电位器坏了

恭喜楼主成功修复!
回复 支持 反对 使用道具 举报
46#
发表于 2016-12-4 17:34:59 | 只看该作者
看了全部帖子和回复,恭喜楼主成功修复!

你有这种刨底问底钻研精神,前途无限!
回复 使用道具 举报
47#
发表于 2016-12-4 18:44:27 | 只看该作者
连上负载试试看
回复 使用道具 举报
48#
 楼主| 发表于 2016-12-4 19:02:20 | 只看该作者

毛病刚刚找到了,431旁边的一个501可调电位器坏了
回复 支持 反对 使用道具 举报
49#
 楼主| 发表于 2016-12-4 19:02:56 | 只看该作者
ww5063128 发表于 2016-12-4 17:13
给那个零点几欧姆的电阻再并联一个同值的电阻试试?

毛病刚刚找到了,431旁边的一个501可调电位器坏了
回复 支持 反对 使用道具 举报
50#
发表于 2016-12-4 19:16:28 | 只看该作者
猎枪猎枪 发表于 2016-12-4 09:10
应该不是电源线的问题,输出线不需要,因为空载就不好使,说道输入线可老上火了,为了找毛病,把输入线越 ...

   我修电动车充电器,不管电源线好不好,必换,因为现在的电源线都是一次性产品,长期拉扯使用必出故障!排插的故障也很多,特别是配的小功率单连开关,我是直接用带漏保的空开代换,很好用!
回复 支持 反对 使用道具 举报
您需要登录后才可以回帖 登录 | 快速注册
本版积分规则
手机版|APP|亿万先生技术论坛 ( 鄂ICP备 09003585号-1 )   GMT+8, 2018-1-17 17:15 , Processed in 0.209975 second(s), 9 queries , Gzip On, Memcache On.
Powered by Discuz! X3.2 © 2001-2013 Comsenz Inc.
CopyRight © 亿万先生论坛
电子邮箱:admin@jdwx.info | 联系 QQ:3081868839 | 官方网址:www.jdwx.info
Qiji. All Rights Reserved
服务条款 | 隐私声明
Wuhan Qiji Technology Co., Ltd.武汉奇迹科技有限公司版权所有
鄂ICP备09003585号-1鄂公网安备42010602000420号
快速回复 返回顶部 返回列表
亿万先生官网欢迎您