亿万先生论坛

 找回密码
 快速注册
QQ登录 只需一步,快速开始
搜索
下载方法|用单线程|避免多扣帖子规范|求助必读|发帖建议积分策略|勋章介绍|新人必读获取金币|推广论坛|出售帖子基本礼节|致会员信|版规总则
禁涉政治|反对低俗|举报专帖征集相片|留下足迹|推荐精华上传附件|制作分卷|使用网盘禁发qq群|恶意灌水|纯表情帖加入团队|监督机制|安全上网
查看: 1922|回复: 30
打印 上一主题 下一主题

[创维] 创维 32T88HS R476发热 少见!!已解决!!

[复制链接]
跳转到指定楼层
楼主
发表于 2016-10-9 20:58:52 | 只看该作者 回帖奖励 |倒序浏览 |阅读模式

注册亿万先生技术论坛,与同行畅聊维修技术,享更多技术论坛功能。

您需要 登录 才可以下载或查看,没有帐号?快速注册
x
本帖最后由 三十尔立 于 2016-10-9 21:59 编辑

如题,前几天接了一台创维 32T88HS高清机,不开机并伴有“啲哒”响。更响包后能开机,但R476发热利害并伴有“吱吱”响,请教各们是什么原因?PS枕形电容、行推动、J6920查的查,换的换了!!
在线等待,谢谢!!
请了位师傅看了,是偏转问题哦!但没有的换上去,也不知是不是!但不管怎样台上一分钟,台下十年功。这样不是长久办法,看来我还要加倍学习!!
谢谢,cheg师傅和yuyangan师傅解答!!
分享到:  QQ好友和群QQ好友和群 QQ空间QQ空间 腾讯微博腾讯微博 腾讯朋友腾讯朋友
收藏收藏 分享分享 分享淘帖 支持支持 反对反对
沙发
发表于 2016-10-9 21:18:41 | 只看该作者
C463,C462查查。
回复 使用道具 举报
板凳
 楼主| 发表于 2016-10-9 21:19:48 | 只看该作者

我查了,容量都没少
回复 支持 反对 使用道具 举报
4#
发表于 2016-10-9 21:26:16 | 只看该作者
图像怎样?
回复 使用道具 举报
5#
 楼主| 发表于 2016-10-9 21:30:17 | 只看该作者


图像正常,但按键好像都失灵了,+B122.网上说140但我搞个电源模块都一样
回复 支持 反对 使用道具 举报
6#
 楼主| 发表于 2016-10-9 21:32:00 | 只看该作者
开久一点哪R476直冒烟
回复 使用道具 举报
7#
发表于 2016-10-9 21:47:07 | 只看该作者
32的机电压怎么可能只有122V?这么低的,挂灯泡看一下电源是不是120的,原机行包测过行电流吗?过流开不了机?如果真是那可能换的行包有问题
回复 使用道具 举报
8#
 楼主| 发表于 2016-10-9 21:51:47 | 只看该作者
yuyangan 发表于 2016-10-9 21:47
32的机电压怎么可能只有122V?这么低的,挂灯泡看一下电源是不是120的,原机行包测过行电流吗?过流开不了 ...


换了新包,带载也是122V,换之后能开机。但没测过电流
回复 支持 反对 使用道具 举报
9#
发表于 2016-10-9 21:59:01 | 只看该作者
三十尔立 发表于 2016-10-9 21:30
图像正常,但按键好像都失灵了,+B122.网上说140但我搞个电源模块都一样

可能行包问题
回复 支持 反对 使用道具 举报
10#
 楼主| 发表于 2016-10-9 22:05:14 | 只看该作者

我请哪师傅,他只拔去偏转线就不响了,但他没看哪R476热不热。说是偏转问题。看来这台机也坏透了
回复 支持 反对 使用道具 举报
您需要登录后才可以回帖 登录 | 快速注册
本版积分规则
关闭

站长推荐上一条 /1 下一条

手机版|APP|亿万先生技术论坛 ( 鄂ICP备09003585号-1 )   GMT+8, 2018-2-26 05:30 , Processed in 0.180626 second(s), 12 queries , Gzip On, Memcache On.
Powered by Discuz! X3.2 © 2001-2013 Comsenz Inc.
CopyRight © 亿万先生论坛
电子邮箱:admin@jdwx.info | 联系 QQ:3081868839 | 官方网址:www.jdwx.info
Qiji. All Rights Reserved
服务条款 | 隐私声明
Wuhan Qiji Technology Co., Ltd.武汉奇迹科技有限公司版权所有
鄂ICP备09003585号-1鄂公网安备42010602000420号
快速回复 返回顶部 返回列表
亿万先生官网欢迎您